<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dimtv.tv/xmlrpc.php" />
<title>DİM TV - Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı.</title>
<meta name="description" content="Dim TV - Alanya&#039;nın ve Türkiye&#039;nin nabzını tutuyor. Gündemi takip etmek için sayfamızdan canlı haber yayınına veya geçmiş kayıtlara ulaşın." />
<link rel="canonical" href="https://dimtv.tv/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="DİM TV - Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı." />
<meta property="og:description" content="Dim TV - Alanya&#039;nın ve Türkiye&#039;nin nabzını tutuyor. Gündemi takip etmek için sayfamızdan canlı haber yayınına veya geçmiş kayıtlara ulaşın." />
<meta property="og:url" content="https://dimtv.tv/" />
<meta property="og:site_name" content="Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı." />
<meta property="fb:app_id" content="240424449988554" />
<meta property="og:image" content="https://dimtv.tv/wp-content/uploads/2018/08/sp_dimtv.jpg" />
<meta property="og:image:secure_url" content="https://dimtv.tv/wp-content/uploads/2018/08/sp_dimtv.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dim TV - Alanya&#039;nın ve Türkiye&#039;nin nabzını tutuyor. Gündemi takip etmek için sayfamızdan canlı haber yayınına veya geçmiş kayıtlara ulaşın." />
<meta name="twitter:title" content="DİM TV - Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı." />
<meta name="twitter:site" content="@DimTVAlanya" />
<meta name="twitter:image" content="https://dimtv.tv/wp-content/uploads/2018/08/sp_dimtv.jpg" />
<meta name="twitter:creator" content="@DimTVAlanya" />
<meta name="msvalidate.01" content="7C1885B2DBBE622B85BBC7A970FF741D" />
<meta name="google-site-verification" content="fL7HzDMqpzspoX275Dvl2ZUkQt17oI9SAkMx_tc_dkc" />
<meta name="yandex-verification" content="fb8128d6a718c975" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı. &raquo; beslemesi" href="https://dimtv.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı. &raquo; yorum beslemesi" href="https://dimtv.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dim Web TV - Alanya | Alanyanın Dünyaya Açılan Kapısı. &raquo; DİM TV yorum beslemesi" href="https://dimtv.tv/news/feed/" />
<link rel="stylesheet" type="text/css" href="//dimtv.tv/wp-content/cache/wpfc-minified/6vu1n2nb/fqx0m.css" media="all" />
<link rel='https://api.w.org/' href='https://dimtv.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dimtv.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dimtv.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://dimtv.tv/' />
<link rel="alternate" type="application/json+oembed" href="https://dimtv.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdimtv.tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dimtv.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdimtv.tv%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<noscript><div><img src="https://mc.yandex.ru/watch/50173066" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<link rel="icon" href="https://dimtv.tv/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dimtv.tv/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dimtv.tv/wp-content/uploads/2018/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://dimtv.tv/wp-content/uploads/2018/08/cropped-favicon-270x270.png" />
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#f8c900;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#f8c900;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f8c900;}
.tdm-btn-style1{background-color:#f8c900;}
.tdm-btn-style2:before{border-color:#f8c900;}
.tdm-btn-style2{color:#f8c900;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f8c900;-moz-box-shadow:0 2px 16px #f8c900;box-shadow:0 2px 16px #f8c900;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f8c900;-moz-box-shadow:0 4px 26px #f8c900;box-shadow:0 4px 26px #f8c900;}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000000;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="home page-template-default page page-id-1821 cookies-not-set news global-block-template-1 td-video-demo td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DimTVAlanya" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+yenialanya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/dimtvAlanya" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pscp.tv/dimtv/" title="Path"> <i class="td-icon-font td-icon-path"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/DimTVAlanya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCNjIX9crDWC96-V_SoWMWYg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-main_menu-container"><ul id="menu-main_menu" class="td-mobile-main-menu"><li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1821 current_page_item menu-item-first menu-item-2030"><a href="https://dimtv.tv/">DİM TV</a></li> <li id="menu-item-6180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6180"><a href="https://dimtv.tv/alanya-haberleri/">HABERLER</a></li> <li id="menu-item-2434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2434"><a href="https://dimtv.tv/ana-haber/">ANA HABER BÜLTENİ</a></li> <li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">PROGRAMLAR<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-2438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2438"><a href="https://dimtv.tv/politika-kulisi/">POLİTİKA KULİSİ</a></li> <li id="menu-item-2435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435"><a href="https://dimtv.tv/gunaydin-alanya/">GÜNAYDIN ALANYA</a></li> <li id="menu-item-2437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2437"><a href="https://dimtv.tv/igneli-fici/">İĞNELİ FIÇI</a></li> <li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10374"><a href="https://dimtv.tv/secim-ozel/">SEÇİM ÖZEL</a></li> <li id="menu-item-2433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2433"><a href="https://dimtv.tv/alanyaca/">ALANYACA</a></li> <li id="menu-item-6406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6406"><a href="https://dimtv.tv/dimtvspor/">DİM TV SPOR</a></li> <li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10373"><a href="https://dimtv.tv/dim-magazin/">DİM MAGAZİN</a></li> <li id="menu-item-6184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6184"><a href="https://dimtv.tv/bugun-neredeyiz/">BUGÜN NEREDEYİZ</a></li> <li id="menu-item-7379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7379"><a href="https://dimtv.tv/alanya-kampus/">ALANYA KAMPÜS</a></li> <li id="menu-item-7382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7382"><a href="https://dimtv.tv/alanyada-ne-yapmali/">ALANYA&#8217;DA NE YAPMALI?</a></li> <li id="menu-item-7383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7383"><a href="https://dimtv.tv/emegimle-kazaniyorum/">EMEĞİMLE KAZANIYORUM</a></li> <li id="menu-item-7380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7380"><a href="https://dimtv.tv/kent-gundemi/">KENT GÜNDEMİ</a></li> </ul> </li> <li id="menu-item-2419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2419"><a href="https://dimtv.tv/yayin-akisi/">YAYIN AKIŞI</a></li> <li id="menu-item-2355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2355"><a href="https://dimtv.tv/canliyayin/">HD İZLE</a></li> <li id="menu-item-6900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6900"><a href="http://dimradyo.com">DİM RADYO</a></li> <li id="menu-item-19672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19672"><a href="https://dimtv.tv/kunye/">KÜNYE</a></li> <li id="menu-item-19669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19669"><a href="https://dimtv.tv/iletisim/">İLETİŞİM</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://dimtv.tv/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap"> <div class="td-header-wrap td-header-style-5"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-2"> <div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-main-menu-horizontal" class="top-header-menu"><li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1821 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-2027"><a href="https://dimtv.tv/" aria-current="page">DİM TV</a></li> <li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2028"><a href="https://dimtv.tv/canliyayin/">Alanya Dim TV Canlı izle: Kesintisiz HD Yayın</a></li> <li id="menu-item-5632" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5632"><a href="https://dimtv.tv/policies/">Gizlilik ve Şartlar</a></li> <li id="menu-item-19671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19671"><a href="https://dimtv.tv/kunye/">Künye</a></li> <li id="menu-item-19670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19670"><a href="https://dimtv.tv/iletisim/">İletişim</a></li> </ul></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap"> <div class="td-container td-header-row td-header-main-menu black-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://dimtv.tv/"> <img class="td-retina-data" data-retina="https://dimtv.tv/wp-content/uploads/2018/08/dimtv_logo_mobile@2x.png" src="https://dimtv.tv/wp-content/uploads/2018/08/dimtv_logo_mobile.png" alt="DİM TV" title="YENİ NESİL TELEVİZYON" /> </a> <h1 class="td-logo"> <a class="td-header-logo td-sticky-header" href="https://dimtv.tv/"> <img class="td-retina-data" data-retina="https://dimtv.tv/wp-content/uploads/2018/08/dimtv_logo@2x-300x99.png" src="https://dimtv.tv/wp-content/uploads/2018/08/dimtv_logo.png" alt="DİM TV" title="YENİ NESİL TELEVİZYON" /> <span class="td-visual-hidden">Dim Web TV &#8211; Alanya | Alanyanın Dünyaya Açılan Kapısı.</span> </a> </h1></div><div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1821 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-2030"><a href="https://dimtv.tv/">DİM TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6180"><a href="https://dimtv.tv/alanya-haberleri/">HABERLER</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2434"><a href="https://dimtv.tv/ana-haber/">ANA HABER BÜLTENİ</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-206"><a href="#">PROGRAMLAR</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2438"><a href="https://dimtv.tv/politika-kulisi/">POLİTİKA KULİSİ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2435"><a href="https://dimtv.tv/gunaydin-alanya/">GÜNAYDIN ALANYA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2437"><a href="https://dimtv.tv/igneli-fici/">İĞNELİ FIÇI</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10374"><a href="https://dimtv.tv/secim-ozel/">SEÇİM ÖZEL</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2433"><a href="https://dimtv.tv/alanyaca/">ALANYACA</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6406"><a href="https://dimtv.tv/dimtvspor/">DİM TV SPOR</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10373"><a href="https://dimtv.tv/dim-magazin/">DİM MAGAZİN</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6184"><a href="https://dimtv.tv/bugun-neredeyiz/">BUGÜN NEREDEYİZ</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7379"><a href="https://dimtv.tv/alanya-kampus/">ALANYA KAMPÜS</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7382"><a href="https://dimtv.tv/alanyada-ne-yapmali/">ALANYA&#8217;DA NE YAPMALI?</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7383"><a href="https://dimtv.tv/emegimle-kazaniyorum/">EMEĞİMLE KAZANIYORUM</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7380"><a href="https://dimtv.tv/kent-gundemi/">KENT GÜNDEMİ</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2419"><a href="https://dimtv.tv/yayin-akisi/">YAYIN AKIŞI</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2355"><a href="https://dimtv.tv/canliyayin/">HD İZLE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6900"><a href="http://dimradyo.com">DİM RADYO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19672"><a href="https://dimtv.tv/kunye/">KÜNYE</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19669"><a href="https://dimtv.tv/iletisim/">İLETİŞİM</a></li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://dimtv.tv/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
<div class="tdc-content-wrap">
<div id="td_uid_1_5dc925993174c" class="tdc-row stretch_row"><div class="vc_row td_uid_1_5dc925993175a_rand import_video_slider_bg wpb_row td-pb-row tdc-element-style">
<style scoped>.td_uid_1_5dc925993175a_rand{min-height:0;}
.td_uid_1_5dc925993175a_rand{z-index:500 !important;justify-content:center !important;text-align:center !important;position:relative;}
.td_uid_1_5dc925993175a_rand .td_block_wrap{text-align:left}</style>
<div class="td_uid_1_5dc925993174c_rand_style td-element-style"><style>.td_uid_1_5dc925993174c_rand_style{background-color:#222222 !important;}</style></div><div class="vc_column td_uid_2_5dc9259932109_rand wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.td_uid_2_5dc9259932109_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_3_5dc925993239e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5dc925993239e" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div align="center"> <div style="width: 696px;" class="wp-video"> <video class="wp-video-shortcode" id="video-1821-1" width="696" height="362" poster="https://dimtv.tv/wp-content/uploads/2018/08/sp_dimtv.jpg" preload="none" controls="controls"><source type="application/x-mpegURL" src="https://dimtv.metmarbilisim.com/hls/dimtv.m3u8?_=1" /><a href="https://dimtv.metmarbilisim.com/hls/dimtv.m3u8">https://dimtv.metmarbilisim.com/hls/dimtv.m3u8</a></video></div></div></div></div></div></div></div></div><div id="td_uid_3_5dc925993b77d" class="tdc-row stretch_row"><div class="vc_row td_uid_4_5dc925993b78c_rand import_video_bg wpb_row td-pb-row tdc-element-style">
<style scoped>.td_uid_4_5dc925993b78c_rand{min-height:0;}
.td_uid_4_5dc925993b78c_rand{position:relative;}
.td_uid_4_5dc925993b78c_rand .tdc-row-divider{overflow:hidden;}
.td_uid_4_5dc925993b78c_rand .tdc-row-divider-top .tdm-svg{fill:#222222;}
.td_uid_4_5dc925993b78c_rand .tdc-row-divider-top .tdc-divider-space{background-color:#222222;}
.td_uid_4_5dc925993b78c_rand .tdc-row-divider-top .tdc-divider-space{top:100%;height:px;}
.td_uid_4_5dc925993b78c_rand .tdc-row-divider-top{top:px;}
.td_uid_4_5dc925993b78c_rand{margin-bottom:48px !important;padding-top:44px !important;position:relative;}
.td_uid_4_5dc925993b78c_rand .td_block_wrap{text-align:left}</style>
<div class="td_uid_3_5dc925993b77d_rand_style td-element-style"><style>.td_uid_3_5dc925993b77d_rand_style{background-color:#e0e0e0 !important;}</style></div><div class="tdc-row-divider"><div class="tdc-divider5 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,700V388L1000,275,2000,388V700H0Z" />
<path class="tdm-svg2" d="M0,700V358l1000-83,1000,83V700H0Z" />
<path class="tdm-svg3" d="M0,700V328l1000-53,1000,53V700H0Z" />
<path class="tdm-svg4" d="M0,700V298l1000-23,1000,23V700H0Z" />
</svg></div></div><div class="vc_column td_uid_5_5dc925993bcc7_rand wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.td_uid_5_5dc925993bcc7_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_6_5dc925993be8c_rand vc_row vc_inner wpb_row td-pb-row">
<style scoped>.td_uid_6_5dc925993be8c_rand{position:relative !important;top:0;transform:none;-webkit-transform:none;}
.td_uid_6_5dc925993be8c_rand{margin-top:10px !important;}
.td_uid_6_5dc925993be8c_rand .td_block_wrap{text-align:left}</style><div class="vc_column_inner td_uid_7_5dc925993c0ff_rand wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.td_uid_7_5dc925993c0ff_rand{vertical-align:baseline;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_8_5dc925993c4b6_rand tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dc925993c4b6"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>body .td_uid_9_5dc9259945580 .tdm-title{color:#f8c900;}</style><div class="tds-title tds-title1 td-fix-index td_uid_9_5dc9259945580"><h2 class="tdm-title tdm-title-sm">Dim Tv Alanya - Canlı Yayın HD</h2></div></div></div></div><div class="td_block_wrap td_block_big_grid_6 td_uid_10_5dc9259945df8_rand td-grid-style-5 td-hover-1 td-big-grids td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5dc9259945df8"><div id=td_uid_10_5dc9259945df8 class="td_block_inner"><div class="td-big-grid-wrapper"> <div class="td_module_mx5 td-animation-stack td-meta-info-hide td-big-grid-post-0 td-big-grid-post td-big-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/bakan-cavusoglu-alanyada/23223/" rel="bookmark" class="td-image-wrap" title="BAKAN ÇAVUŞOĞLU ALANYA&#039;DA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="BAKAN ÇAVUŞOĞLU ALANYA&#039;DA" title="BAKAN ÇAVUŞOĞLU ALANYA&#039;DA" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/BAKAN-ÇAVUŞOĞLU-ALANYA39DA-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/bakan-cavusoglu-alanyada/23223/" rel="bookmark" title="BAKAN ÇAVUŞOĞLU ALANYA&#039;DA">BAKAN ÇAVUŞOĞLU ALANYA&#039;DA</a></h3></div><div class="td-module-meta-info"></div></div></div></div><div class="td_module_mx5 td-animation-stack td-meta-info-hide td-big-grid-post-1 td-big-grid-post td-big-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/gunaydin-alanya-11-kasim-2019/23220/" rel="bookmark" class="td-image-wrap" title="GÜNAYDIN ALANYA &#8211; 11 KASIM 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC" alt="GÜNAYDIN ALANYA - 11 KASIM 2019" title="GÜNAYDIN ALANYA &#8211; 11 KASIM 2019" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/GÜNAYDIN-ALANYA-11-KASIM-2019-534x462.jpg" width="534" height="462" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/gunaydin-alanya/" class="td-post-category">Günaydın Alanya</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/gunaydin-alanya-11-kasim-2019/23220/" rel="bookmark" title="GÜNAYDIN ALANYA &#8211; 11 KASIM 2019">GÜNAYDIN ALANYA &#8211; 11 KASIM 2019</a></h3></div><div class="td-module-meta-info"></div></div></div></div><div class="td-big-grid-scroll"> <div class="td_module_mx13 td-animation-stack td-meta-info-hide td-big-grid-post-2 td-big-grid-post td-tiny-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/ana-haber-bulteni-10-kasim-2019-2/23217/" rel="bookmark" class="td-image-wrap" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ANA HABER BÜLTENİ - 10 KASIM 2019" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/1573404124_ANA-HABER-BÜLTENİ-10-KASIM-2019-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/ana-haber/" class="td-post-category">Ana Haber</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/ana-haber-bulteni-10-kasim-2019-2/23217/" rel="bookmark" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019">ANA HABER BÜLTENİ &#8211; 10 KASIM 2019</a></h3></div></div></div></div><div class="td_module_mx13 td-animation-stack td-meta-info-hide td-big-grid-post-3 td-big-grid-post td-tiny-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/devrimleriyle-yasiyor-ulu-onder-ataturk-ozlemle-anildi-haberler/23214/" rel="bookmark" class="td-image-wrap" title="‘DEVRİMLERİYLE YAŞIYOR’ Ulu Önder Atatürk özlemle anıldı &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="‘DEVRİMLERİYLE YAŞIYOR’ Ulu Önder Atatürk özlemle anıldı - HABERLER" title="‘DEVRİMLERİYLE YAŞIYOR’ Ulu Önder Atatürk özlemle anıldı &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/‘DEVRİMLERİYLE-YAŞIYOR’-Ulu-Önder-Atatürk-özlemle-anıldı-HABERLER-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/devrimleriyle-yasiyor-ulu-onder-ataturk-ozlemle-anildi-haberler/23214/" rel="bookmark" title="‘DEVRİMLERİYLE YAŞIYOR’ Ulu Önder Atatürk özlemle anıldı &#8211; HABERLER">‘DEVRİMLERİYLE YAŞIYOR’ Ulu Önder Atatürk özlemle anıldı &#8211; HABERLER</a></h3></div></div></div></div><div class="td_module_mx13 td-animation-stack td-meta-info-hide td-big-grid-post-4 td-big-grid-post td-tiny-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/sarimsak-50-tlyi-gordu-ispanak-zehirlenmeleri-satislari-dusurdu-haberler/23211/" rel="bookmark" class="td-image-wrap" title="SARIMSAK 50 TL&#039;Yİ GÖRDÜ Ispanak zehirlenmeleri satışları düşürdü &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="SARIMSAK 50 TL&#039;Yİ GÖRDÜ Ispanak zehirlenmeleri satışları düşürdü - HABERLER" title="SARIMSAK 50 TL&#039;Yİ GÖRDÜ Ispanak zehirlenmeleri satışları düşürdü &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/SARIMSAK-50-TL39Yİ-GÖRDÜ-Ispanak-zehirlenmeleri-satışları-düşürdü-HABERLER-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/sarimsak-50-tlyi-gordu-ispanak-zehirlenmeleri-satislari-dusurdu-haberler/23211/" rel="bookmark" title="SARIMSAK 50 TL&#039;Yİ GÖRDÜ Ispanak zehirlenmeleri satışları düşürdü &#8211; HABERLER">SARIMSAK 50 TL&#039;Yİ GÖRDÜ Ispanak zehirlenmeleri satışları düşürdü &#8211; HABERLER</a></h3></div></div></div></div><div class="td_module_mx13 td-animation-stack td-meta-info-hide td-big-grid-post-5 td-big-grid-post td-tiny-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/dim-tv-ataturk-evindeydi-girisler-ucretsiz-ama-ziyaretci-yok-haberler/23208/" rel="bookmark" class="td-image-wrap" title="DİM TV ATATÜRK EVİ&#039;NDEYDİ Girişler ücretsiz ama ziyaretçi yok! &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DİM TV ATATÜRK EVİ&#039;NDEYDİ Girişler ücretsiz ama ziyaretçi yok! - HABERLER" title="DİM TV ATATÜRK EVİ&#039;NDEYDİ Girişler ücretsiz ama ziyaretçi yok! &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/DİM-TV-ATATÜRK-EVİ39NDEYDİ-Girişler-ücretsiz-ama-ziyaretçi-yok-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/dim-tv-ataturk-evindeydi-girisler-ucretsiz-ama-ziyaretci-yok-haberler/23208/" rel="bookmark" title="DİM TV ATATÜRK EVİ&#039;NDEYDİ Girişler ücretsiz ama ziyaretçi yok! &#8211; HABERLER">DİM TV ATATÜRK EVİ&#039;NDEYDİ Girişler ücretsiz ama ziyaretçi yok! &#8211; HABERLER</a></h3></div></div></div></div><div class="td_module_mx13 td-animation-stack td-meta-info-hide td-big-grid-post-6 td-big-grid-post td-tiny-thumb"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/ana-haber-bulteni-10-kasim-2019/23205/" rel="bookmark" class="td-image-wrap" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ANA HABER BÜLTENİ - 10 KASIM 2019" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/ANA-HABER-BÜLTENİ-10-KASIM-2019-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-meta-info-container"> <div class="td-meta-align"> <div class="td-big-grid-meta"> <a href="https://dimtv.tv/ana-haber/" class="td-post-category">Ana Haber</a> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/ana-haber-bulteni-10-kasim-2019/23205/" rel="bookmark" title="ANA HABER BÜLTENİ &#8211; 10 KASIM 2019">ANA HABER BÜLTENİ &#8211; 10 KASIM 2019</a></h3></div></div></div></div></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_7_5dc9259952697" class="tdc-row"><div class="vc_row td_uid_11_5dc925995269e_rand wpb_row td-pb-row">
<style scoped>.td_uid_11_5dc925995269e_rand{min-height:0;}</style><div class="vc_column td_uid_12_5dc92599528bf_rand wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.td_uid_12_5dc92599528bf_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_13_5dc9259952c28_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-3" data-td-block-uid="td_uid_13_5dc9259952c28"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>DİM TV - Yeni Nesil Televizyon</span></h4></div><div id=td_uid_13_5dc9259952c28 class="td_block_inner td-column-3"> <div class="td-block-row"> <div class="td-block-span4"> <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/alanyada-sahte-raki-imalati-olume-goturdu-haberler/23202/" rel="bookmark" class="td-image-wrap" title="ALANYA&#039;DA SAHTE RAKI İMALATI ÖLÜME GÖTÜRDÜ &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="ALANYA&#039;DA SAHTE RAKI İMALATI ÖLÜME GÖTÜRDÜ - HABERLER" title="ALANYA&#039;DA SAHTE RAKI İMALATI ÖLÜME GÖTÜRDÜ &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/ALANYA39DA-SAHTE-RAKI-İMALATI-ÖLÜME-GÖTÜRDÜ-HABERLER-356x220.jpg" width="356" height="220" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/alanyada-sahte-raki-imalati-olume-goturdu-haberler/23202/" rel="bookmark" title="ALANYA&#039;DA SAHTE RAKI İMALATI ÖLÜME GÖTÜRDÜ &#8211; HABERLER">ALANYA&#039;DA SAHTE RAKI İMALATI ÖLÜME GÖTÜRDÜ &#8211; HABERLER</a></h3> <div class="td-editor-date"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <span class="td-author-date"> </span></div></div></div></div><div class="td-block-span4"> <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/3-ulkenin-ogrencileri-alanyada-bulustu-haberler/23199/" rel="bookmark" class="td-image-wrap" title="3 ÜLKENİN ÖĞRENCİLERİ ALANYA&#039;DA BULUŞTU &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="3 ÜLKENİN ÖĞRENCİLERİ ALANYA&#039;DA BULUŞTU - HABERLER" title="3 ÜLKENİN ÖĞRENCİLERİ ALANYA&#039;DA BULUŞTU &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/3-ÜLKENİN-ÖĞRENCİLERİ-ALANYA39DA-BULUŞTU-HABERLER-356x220.jpg" width="356" height="220" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/3-ulkenin-ogrencileri-alanyada-bulustu-haberler/23199/" rel="bookmark" title="3 ÜLKENİN ÖĞRENCİLERİ ALANYA&#039;DA BULUŞTU &#8211; HABERLER">3 ÜLKENİN ÖĞRENCİLERİ ALANYA&#039;DA BULUŞTU &#8211; HABERLER</a></h3> <div class="td-editor-date"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <span class="td-author-date"> </span></div></div></div></div><div class="td-block-span4"> <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/alanya-kalesine-unesco-takviyesi-haberler/23196/" rel="bookmark" class="td-image-wrap" title="ALANYA KALESİ&#039;NE UNESCO TAKVİYESİ &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="ALANYA KALESİ&#039;NE UNESCO TAKVİYESİ - HABERLER" title="ALANYA KALESİ&#039;NE UNESCO TAKVİYESİ &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/ALANYA-KALESİ39NE-UNESCO-TAKVİYESİ-HABERLER-356x220.jpg" width="356" height="220" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/alanya-kalesine-unesco-takviyesi-haberler/23196/" rel="bookmark" title="ALANYA KALESİ&#039;NE UNESCO TAKVİYESİ &#8211; HABERLER">ALANYA KALESİ&#039;NE UNESCO TAKVİYESİ &#8211; HABERLER</a></h3> <div class="td-editor-date"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dc9259952c28" data-td_block_id="td_uid_13_5dc9259952c28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5dc9259952c28" data-td_block_id="td_uid_13_5dc9259952c28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div><div id="td_uid_9_5dc925995e3a8" class="tdc-row"><div class="vc_row td_uid_15_5dc925995e3b1_rand wpb_row td-pb-row">
<style scoped>.td_uid_15_5dc925995e3b1_rand{min-height:0;}</style><div class="vc_column td_uid_16_5dc925995e737_rand wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.td_uid_16_5dc925995e737_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_19 td_uid_17_5dc925995eba9_rand td-pb-border-top td_block_template_1 td-column-2" data-td-block-uid="td_uid_17_5dc925995eba9"><div class="td-block-title-wrap"></div><div id=td_uid_17_5dc925995eba9 class="td_block_inner td-column-2"> <div class="td-block-row"> <div class="td-block-span6"> <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/hirsiz-parmak-izinden-yakalandi-haberler/23193/" rel="bookmark" class="td-image-wrap" title="HIRSIZ PARMAK İZİNDEN YAKALANDI &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="HIRSIZ PARMAK İZİNDEN YAKALANDI - HABERLER" title="HIRSIZ PARMAK İZİNDEN YAKALANDI &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/HIRSIZ-PARMAK-İZİNDEN-YAKALANDI-HABERLER-356x220.jpg" width="356" height="220" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/hirsiz-parmak-izinden-yakalandi-haberler/23193/" rel="bookmark" title="HIRSIZ PARMAK İZİNDEN YAKALANDI &#8211; HABERLER">HIRSIZ PARMAK İZİNDEN YAKALANDI &#8211; HABERLER</a></h3> <div class="td-editor-date"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <span class="td-author-date"> </span></div></div></div></div><div class="td-block-span6"> <div class="td_module_mx1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/alanyada-anne-oglu-hirsizlar-polisten-kacamadi-haberler/23190/" rel="bookmark" class="td-image-wrap" title="ALANYA&#039;DA ANNE OĞLU HIRSIZLAR POLİSTEN KAÇAMADI &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="ALANYA&#039;DA ANNE OĞLU HIRSIZLAR POLİSTEN KAÇAMADI - HABERLER" title="ALANYA&#039;DA ANNE OĞLU HIRSIZLAR POLİSTEN KAÇAMADI &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/ALANYA39DA-ANNE-OĞLU-HIRSIZLAR-POLİSTEN-KAÇAMADI-HABERLER-356x220.jpg" width="356" height="220" /><span class="td-video-play-ico"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/alanyada-anne-oglu-hirsizlar-polisten-kacamadi-haberler/23190/" rel="bookmark" title="ALANYA&#039;DA ANNE OĞLU HIRSIZLAR POLİSTEN KAÇAMADI &#8211; HABERLER">ALANYA&#039;DA ANNE OĞLU HIRSIZLAR POLİSTEN KAÇAMADI &#8211; HABERLER</a></h3> <div class="td-editor-date"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-block-row"> <div class="td-block-span6"> <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/alanyada-aranan-sahis-elikesikte-yakalandi-haberler/23187/" rel="bookmark" class="td-image-wrap" title="ALANYA&#039;DA ARANAN ŞAHIS ELİKESİK&#039;TE YAKALANDI &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="ALANYA&#039;DA ARANAN ŞAHIS ELİKESİK&#039;TE YAKALANDI - HABERLER" title="ALANYA&#039;DA ARANAN ŞAHIS ELİKESİK&#039;TE YAKALANDI &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/ALANYA39DA-ARANAN-ŞAHIS-ELİKESİK39TE-YAKALANDI-HABERLER-80x60.jpg" width="80" height="60" /><span class="td-video-play-ico td-video-small"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="20" height="20" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/alanyada-aranan-sahis-elikesikte-yakalandi-haberler/23187/" rel="bookmark" title="ALANYA&#039;DA ARANAN ŞAHIS ELİKESİK&#039;TE YAKALANDI &#8211; HABERLER">ALANYA&#039;DA ARANAN ŞAHIS ELİKESİK&#039;TE YAKALANDI &#8211; HABERLER</a></h3> <div class="td-module-meta-info"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a></div></div></div></div><div class="td-block-span6"> <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/banka-vurgununda-son-perde-haberler/23184/" rel="bookmark" class="td-image-wrap" title="BANKA VURGUNUNDA SON PERDE &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="BANKA VURGUNUNDA SON PERDE - HABERLER" title="BANKA VURGUNUNDA SON PERDE &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/BANKA-VURGUNUNDA-SON-PERDE-HABERLER-80x60.jpg" width="80" height="60" /><span class="td-video-play-ico td-video-small"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="20" height="20" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/banka-vurgununda-son-perde-haberler/23184/" rel="bookmark" title="BANKA VURGUNUNDA SON PERDE &#8211; HABERLER">BANKA VURGUNUNDA SON PERDE &#8211; HABERLER</a></h3> <div class="td-module-meta-info"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a></div></div></div></div></div><div class="td-block-row"> <div class="td-block-span6"> <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/klas-bistroya-tam-not-haberler/23181/" rel="bookmark" class="td-image-wrap" title="KLAS BİSTRO&#039;YA TAM NOT &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="KLAS BİSTRO&#039;YA TAM NOT - HABERLER" title="KLAS BİSTRO&#039;YA TAM NOT &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/KLAS-BİSTRO39YA-TAM-NOT-HABERLER-80x60.jpg" width="80" height="60" /><span class="td-video-play-ico td-video-small"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="20" height="20" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/klas-bistroya-tam-not-haberler/23181/" rel="bookmark" title="KLAS BİSTRO&#039;YA TAM NOT &#8211; HABERLER">KLAS BİSTRO&#039;YA TAM NOT &#8211; HABERLER</a></h3> <div class="td-module-meta-info"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a></div></div></div></div><div class="td-block-span6"> <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="https://dimtv.tv/2019/denize-bir-can-daha-aldi-haberler/23178/" rel="bookmark" class="td-image-wrap" title="DENİZE BİR CAN DAHA ALDI &#8211; HABERLER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="DENİZE BİR CAN DAHA ALDI - HABERLER" title="DENİZE BİR CAN DAHA ALDI &#8211; HABERLER" data-type="image_tag" data-img-url="https://dimtv.tv/wp-content/uploads/2019/11/DENİZE-BİR-CAN-DAHA-ALDI-HABERLER-80x60.jpg" width="80" height="60" /><span class="td-video-play-ico td-video-small"><img onload="Wpfcll.r(this,true);" src="https://dimtv.tv/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="20" height="20" class="td-retina" data-wpfc-original-src="https://dimtv.tv/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://dimtv.tv/2019/denize-bir-can-daha-aldi-haberler/23178/" rel="bookmark" title="DENİZE BİR CAN DAHA ALDI &#8211; HABERLER">DENİZE BİR CAN DAHA ALDI &#8211; HABERLER</a></h3> <div class="td-module-meta-info"> <a href="https://dimtv.tv/haberler/" class="td-post-category">Haberler</a></div></div></div></div></div></div></div></div></div><div class="vc_column td_uid_18_5dc9259969882_rand wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.td_uid_18_5dc9259969882_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter td_uid_19_5dc9259969d3d_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,233</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/DimTVAlanya" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">187</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/+yenialanya" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">378</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/dimtvAlanya#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">1,936</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://www.pscp.tv/dimtv/" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,454</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/DimTVAlanya" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4,740</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCNjIX9crDWC96-V_SoWMWYg" target="_blank">Abone</a></span></div></div></div></div></div></div></div></div><div id="td_uid_12_5dc925996a34e" class="tdc-row"><div class="vc_row td_uid_20_5dc925996a355_rand wpb_row td-pb-row">
<style scoped>.td_uid_20_5dc925996a355_rand{min-height:0;}</style><div class="vc_column td_uid_21_5dc925996a57c_rand wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.td_uid_21_5dc925996a57c_rand{vertical-align:baseline;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_22_5dc925996a8a0_rand tds_call_to_action1 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5dc925996a8a0">
<style></style><div class="td-block-width tds-call-to-action1 td_uid_23_5dc925996ee6d"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index td_uid_24_5dc925996ee88"><h3 class="tdm-title tdm-title-md">DİM TV'ye ulaşın</h3></div><p class="tdm-descr">DİM TV, 7 gün, 24 saat boyunca size haber ulaştırmak için çalışıyor. Sizin bizimle ilgili düşüncelerinizse büyük önem taşıyor. DİM TV Alanya ile ilgili bir yorumunuz, öneriniz varsa ya da bir hata fark ettiyseniz, iletişim formunu kullanarak görüşlerinizi bize ulaştırabilirsiniz.</p></div><div class="td-block-span3 tdm-col">
<style>.td_uid_25_5dc925996f3f7 i:last-child{margin-left:14px;}</style><div class="tds-button td-fix-index"><a href="https://www.yenialanya.com/m/iletisim.html" class="tds-button1 tdm-btn tdm-btn-md td_uid_25_5dc925996f3f7" target="_blank"><span class="tdm-btn-text">Bize Ulaşın</span><i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-main-menu-horizontal-container"><ul id="menu-main-menu-horizontal-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1821 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-2027"><a href="https://dimtv.tv/" aria-current="page">DİM TV</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2028"><a href="https://dimtv.tv/canliyayin/">Alanya Dim TV Canlı izle: Kesintisiz HD Yayın</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5632"><a href="https://dimtv.tv/policies/">Gizlilik ve Şartlar</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19671"><a href="https://dimtv.tv/kunye/">Künye</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19670"><a href="https://dimtv.tv/iletisim/">İletişim</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 - Tüm hakları saklıdır. <a href="http://www.webpromedya.com/haber-yazilimi-paketleri/" style="color:white" rel="nofollow">HABER YAZILIMI PAKETLERİ</a></div></div></div></div></div><style media="screen">.comment-form-input-wrap #email, .comment-form-input-wrap #url{display:none;}
.td_block_related_posts .td-related-right{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//dimtv.tv/wp-content/cache/wpfc-minified/2f3fqx6o/4e5ns.css" media="all" />
<style>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</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Çerezler (cookie), dimtv.tv web sitesini daha etkin bir şekilde kullanmanızı sağlamaktadır. Detaylı bilgi için <a href="#">Gizlilik ve Şartlar</a> sayfamızı ziyaret edebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var cnArgs={"ajaxurl":"https:\/\/dimtv.tv\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script>var mejsL10n={"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive","useDefaultControls":"1","features":["wpve"],"startVolume":"0.8","siteUrl":"https:\/\/dimtv.tv","privacyConsentMessage":"<strong>Alanya Dim TV Canl\u0131 izle: Kesintisiz HD Yay\u0131n! Dim TV - Alanya'n\u0131n ve T\u00fcrkiye'nin nabz\u0131n\u0131 tutuyor. G\u00fcndemi takip etmek i\u00e7in sayfam\u0131zdan canl\u0131 haber yay\u0131n\u0131na veya ge\u00e7mi\u015f kay\u0131tlara ula\u015f\u0131n.","privacyConsentButtonLabel":"Accept","copyrightText":"Copyright 2018 Dim Web TV - Alanya | Alanyan\u0131n D\u00fcnyaya A\u00e7\u0131lan Kap\u0131s\u0131."};</script>
<script>var wpve={"ajax_url":"https:\/\/dimtv.tv\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dimtv.tv/#organization","name":"D\u0130M TV","url":"https://dimtv.tv/","sameAs":["https://www.facebook.com/DimTVAlanya","https://instagram.com/dimtvAlanya","https://www.youtube.com/channel/UCNjIX9crDWC96-V_SoWMWYg","https://twitter.com/DimTVAlanya"],"logo":{"@type":"ImageObject","@id":"https://dimtv.tv/#logo","url":"https://dimtv.tv/wp-content/uploads/2018/08/favicon.png","width":512,"height":512,"caption":"D\u0130M TV"},"image":{"@id":"https://dimtv.tv/#logo"}},{"@type":"WebSite","@id":"https://dimtv.tv/#website","url":"https://dimtv.tv/","name":"Dim Web TV - Alanya | Alanyan\u0131n D\u00fcnyaya A\u00e7\u0131lan Kap\u0131s\u0131.","publisher":{"@id":"https://dimtv.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dimtv.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dimtv.tv/#webpage","url":"https://dimtv.tv/","inLanguage":"tr","name":"D\u0130M TV - Dim Web TV - Alanya | Alanyan\u0131n D\u00fcnyaya A\u00e7\u0131lan Kap\u0131s\u0131.","isPartOf":{"@id":"https://dimtv.tv/#website"},"about":{"@id":"https://dimtv.tv/#organization"},"datePublished":"2018-08-31T07:44:52+00:00","dateModified":"2019-03-17T10:00:28+00:00","description":"Dim TV - Alanya'n\u0131n ve T\u00fcrkiye'nin nabz\u0131n\u0131 tutuyor. G\u00fcndemi takip etmek i\u00e7in sayfam\u0131zdan canl\u0131 haber yay\u0131n\u0131na veya ge\u00e7mi\u015f kay\u0131tlara ula\u015f\u0131n."}]}</script>
<script src='//dimtv.tv/wp-content/cache/wpfc-minified/2p8abx11/4e5nc.js' type="text/javascript"></script>
<script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
if(window.wfLogHumanRan){ return; }
window.wfLogHumanRan=true;
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//dimtv.tv/?wordfence_lh=1&hid=535ED45FE7A0443F9D08BDDB6981B16D');</script>
<script>window.tdb_globals={"wpRestNonce":"c23af5d12d","wpRestUrl":"https:\/\/dimtv.tv\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/dimtv.tv\/wp-admin\/","wpRestNonce":"c23af5d12d","wpRestUrl":"https:\/\/dimtv.tv\/wp-json\/","permalinkStructure":"\/%year%\/%postname%\/%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/watch.js", "ym");
ym(50173066, "init", {
id:50173066,
clickmap:true,
trackLinks:true,
accurateTrackBounce:false,
webvisor:true,
});</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/dimtv.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6";
var td_get_template_directory_uri="https:\/\/dimtv.tv\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f8c900";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<script>var block_td_uid_13_5dc9259952c28=new tdBlock();
block_td_uid_13_5dc9259952c28.id="td_uid_13_5dc9259952c28";
block_td_uid_13_5dc9259952c28.atts='{"sort":"","limit":"3","custom_title":"D\u0130M TV - Yeni Nesil Televizyon","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","td_ajax_filter_type":"","header_color":"#f8c900","offset":"7","block_template_id":"td_block_template_8","separator":"","custom_url":"","mx1_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","class":"td_uid_13_5dc9259952c28_rand","tdc_css_class":"td_uid_13_5dc9259952c28_rand","tdc_css_class_style":"td_uid_13_5dc9259952c28_rand_style"}';
block_td_uid_13_5dc9259952c28.td_column_number="3";
block_td_uid_13_5dc9259952c28.block_type="td_block_14";
block_td_uid_13_5dc9259952c28.post_count="3";
block_td_uid_13_5dc9259952c28.found_posts="6778";
block_td_uid_13_5dc9259952c28.header_color="#f8c900";
block_td_uid_13_5dc9259952c28.ajax_pagination_infinite_stop="";
block_td_uid_13_5dc9259952c28.max_num_pages="2257";
tdBlocksArray.push(block_td_uid_13_5dc9259952c28);</script>
<script>var block_td_uid_17_5dc925995eba9=new tdBlock();
block_td_uid_17_5dc925995eba9.id="td_uid_17_5dc925995eba9";
block_td_uid_17_5dc925995eba9.atts='{"limit":"6","offset":"10","separator":"","custom_title":"","custom_url":"","block_template_id":"","mx1_tl":"","mx2_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_5dc925995eba9_rand","tdc_css_class":"td_uid_17_5dc925995eba9_rand","tdc_css_class_style":"td_uid_17_5dc925995eba9_rand_style"}';
block_td_uid_17_5dc925995eba9.td_column_number="2";
block_td_uid_17_5dc925995eba9.block_type="td_block_19";
block_td_uid_17_5dc925995eba9.post_count="6";
block_td_uid_17_5dc925995eba9.found_posts="6778";
block_td_uid_17_5dc925995eba9.header_color="";
block_td_uid_17_5dc925995eba9.ajax_pagination_infinite_stop="";
block_td_uid_17_5dc925995eba9.max_num_pages="1128";
tdBlocksArray.push(block_td_uid_17_5dc925995eba9);</script>
<script src='//dimtv.tv/wp-content/cache/wpfc-minified/2e066mgc/4e5ns.js' type="text/javascript"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32491142-4"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-32491142-4');</script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://dimtv.tv/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://dimtv.tv/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'155277483',post:'1821',tz:'3',srv:'dimtv.tv'} ]);
_stq.push([ 'clickTrackerInit', '155277483', '1821' ]);</script>
</body>
</html>